Прямой эфир

Блоги

В версии компонента Jobs! 1.3, которая недавно была выпущена разработчиками в целях тестирования, была обнаружена ошибка 'Internal Server Error'. Данная ошибка возникала лишь при работе с некоторыми хостингами.
В версии компонента Jobs! 1.3.1 данная ошибка была исправлена.
Стоит еще раз напомнить, что версия компонента 1.3 Beta 2 предназначается только для тестирования.
Данный компонент является платным. Его цена составляет $105.
  • 0
  • 22 августа 2010, 02:08
  • Vedan

Комментарии (0)


Только зарегистрированные и авторизованные пользователи могут оставлять комментарии.